Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problemy z sXe 6.9


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Kakul93

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 15.10.2008 16:51

Witam mam problem z sXe 6.9 gdy zalacze ten program po kilkinastu sekundach zamaist niego wyskakuje notatnik w ktorym pisze takie cos :
2008/10/15 15:34:16 -
2008/10/15 15:34:16 - sXe Injected starting...
2008/10/15 15:34:16 - Win xP (5.1.2600 Dodatek Service Pack 2)
2008/10/15 15:34:16 - version: 6.9
2008/10/15 15:34:16 - open [77C1F566]
2008/10/15 15:34:17 - Starting Device Driver
2008/10/15 15:34:17 - service [C]
2008/10/15 15:34:17 - Open manager OK
2008/10/15 15:34:18 - Create Service OK
2008/10/15 15:34:18 - Start Service OK
2008/10/15 15:34:19 - [35][7C90D7D2]
2008/10/15 15:34:19 - [32][7C90D793]
2008/10/15 15:34:19 - [115][7C90EA32]
2008/10/15 15:34:19 - [74][7C90DCFD]
2008/10/15 15:34:19 - [AD][7C90E1AA]
2008/10/15 15:34:19 - [7A][7C90DD7B]
2008/10/15 15:34:19 - [D5][7C90E4F2]
2008/10/15 15:34:19 - [89][7C90DEB6]
2008/10/15 15:34:19 - [FE][7C90E84F]
2008/10/15 15:34:19 - [BA][7C90E2BB]
2008/10/15 15:34:19 - [102][7C90E8A3]
2008/10/15 15:34:21 - ERROR: Control-code time-out: inconsistent information
2008/10/15 15:34:21 - ERROR: [ SYSENTER / Int2E ALTERED [0x804DE6F0][0xF3949410] [WINDOWSsystem32TUKERNEL.EXE] ]
2008/10/15 15:34:21 - Waiting for game...
2008/10/15 15:34:21 - * Termination
2008/10/15 15:34:24 - * Cleaning
2008/10/15 15:34:24 - * Stoping service
2008/10/15 15:34:24 - * Service stopped
2008/10/15 15:34:24 - * Service deleted
2008/10/15 15:34:31 - Sending termination code. Error [6]
2008/10/15 15:34:31 - * Termination
2008/10/15 15:34:34 - * Cleaning
2008/10/15 15:34:34 - GetLastError(1060)(Określona usługa nie istnieje jako usługa zainstalowana.

)
2008/10/15 15:34:34 - Open service error
2008/10/15 15:34:37 - Sending termination code. Error [6]
2008/10/15 15:34:37 - * Termination
2008/10/15 15:34:40 - * Cleaning
2008/10/15 15:34:40 - GetLastError(1060)(Określona usługa nie istnieje jako usługa zainstalowana.

)
2008/10/15 15:34:40 - Open service error

Co mam zrobic zeby sXe6.9 poprawnie mi dzialal proszę o pomoc z gory dz
  • +
  • -
  • 0

#2 pietraq

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • GG:
  • Lokalizacja:Legionowo
Offline

Napisano 13.11.2008 23:12

http://sxe-anticheat.pl/bledy.php

Błąd: Error:[ SYSENTER / Int2E ALTERED [0x804DE6F0][0xB78A8AD0] [WINDOWSsystem32TUKERNEL.EXE] ]
Opis: sXe Injected nie pozwala na boot screeny.
Rozwiązanie: Usuń TUKERNEL.EXE i restart.


wchodzisz do windowsa, usuwasz pliczek, restartujesz kompa i powinno działać


P.S sry za refresh tematu, ale to tak dla wiadomości jak ktoś ma ten problem
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych