Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z nozowka od hardobta


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 KondzioWNS

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Bełchatów
Offline

Napisano 14.09.2010 18:24

L 09/14/2010 - 19:02:17: [FUN] Player out of range (0)
L 09/14/2010 - 19:02:17: [AMXX] Run time error 10 (plugin "nozowka.amxx") (native "strip_user_weapons") - debug not enabled!
L 09/14/2010 - 19:02:17: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).


Nie wlacza sie plugin w ogóle , podmienilem nute tak jak w pluginie , nuta sie sciaga ale plugina nie czyta server. Co zrobic?

#2 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 14.09.2010 19:27

masz odblokowany moduł FUN ?

#3 KondzioWNS

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Bełchatów
Offline

Napisano 14.09.2010 19:38

wlaczylem moduly i nadal to samo

L 09/14/2010 - 20:34:53: [FUN] Player out of range (0)
L 09/14/2010 - 20:34:53: [AMXX] Run time error 10 (plugin "nozowka.amxx") (native "strip_user_weapons") - debug not enabled!
L 09/14/2010 - 20:34:53: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych