Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[COD] Speed Bug / Bug prędkości // Nie ten u komandosa :)


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 wTF .?

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:Polska
Offline

Napisano 11.09.2010 16:00

Więc tak problem jest taki:
Speed w ogóle nie działa, jest max 100%, chyba że klasy co mają poniżej.
Chodzi o to, że jak zaczynam rundę np. z AWP, biegam jak oszalały, a jak zmieniam na np. Nóz, to speed jest 100%

Gdzie jest ta funkcja, albo coś w tym rodzaju.

Proszę o pomoc
  • +
  • -
  • 0

#2 Ultrax

    Pomocny

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:47
  • Lokalizacja:ZG
Offline

Napisano 11.09.2010 16:57

Moze wgrałeś amx super?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych