Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ultimate warmup


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 tYsU^

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:44
  • Lokalizacja:xD
Offline

Napisano 10.09.2010 18:54

Witam!
Mam problem z ultimate warmup.
Chcę, aby podczas rozgrzewki leciała muzyka, lecz ona się tylko pobiera. W ogóle jej nie słychać.
Dodatkowo chcę, aby podczas tej rozgrzewki round sound na koniec rundy nie działały.
Proszę o pomoc!
  • +
  • -
  • 0

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 10.09.2010 18:57

podaj kod swojej rozgrzewki, to że nie leci mp3, to chyba twoja wina, bo masz zły konwert mp3, wpisz w konsoli mp3 play sound/misc/nazwa.mp3
  • +
  • -
  • 0

#3 naven

    Hero

  • Power User

Reputacja: 200
Profesjonalista

  • Postów:1088
  • GG:
  • Imię:Adam
  • Lokalizacja:Cieszyn
Offline

Napisano 12.09.2010 16:37

Najważniejsze to pokaż kod, pewnie zapomniałeś zmienić nazwę nuty przy odtwarzaniu.
  • +
  • -
  • 0

#4 tYsU^

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:44
  • Lokalizacja:xD
Offline

Napisano 12.09.2010 17:29

Moderatora proszę o usunięcie tematu, ponieważ zakładam nowy z aktualnymi pytaniami.

Załączone pliki


Użytkownik tYsU^ edytował ten post 01.10.2010 14:58

  • +
  • -
  • 0

#5 naven

    Hero

  • Power User

Reputacja: 200
Profesjonalista

  • Postów:1088
  • GG:
  • Imię:Adam
  • Lokalizacja:Cieszyn
Offline

Napisano 01.10.2010 18:24

Kod jest ok, albo muzyka, albo jej brak.
  • +
  • -
  • 0

#6 tYsU^

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:44
  • Lokalizacja:xD
Offline

Napisano 01.10.2010 20:01

Kod jest ok, albo muzyka, albo jej brak.


Z muzyką już nie mam problemu, dlatego napisałem, żeby moderator zamknął temat, bo założyłem nowy z aktualnymi problemami.
Jak możesz to zajrzyj tutaj:
Problem z Ulimate WarmUP - Nieoficjalny polski support AMX Mod X

Użytkownik tYsU^ edytował ten post 01.10.2010 20:02

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych