Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

AMX od Tyber v 1.8.2Problem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Bartiii

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
Offline

Napisano 07.09.2010 10:02

Witam chce opisać mój problem . Więc ściągnąłem AMX'a od Tybera v 1.8.2 i nie działa wkleiłem folder addons do cstrike i dodałem sobie adma pod nickiem orzep_mo. : ; "orzep_mo." "1823" "abcdefghijklmnopqrstu" "a" i robie własny serwer przez HLDS'a i nawet amx mi sie nie chce włączyć proszę o pomoc !
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 07.09.2010 12:30

Średnik oznacza żeby AMXX tego nie czytał (czyli coś jest off)

Pokaż co masz w konsoli po wpisaniu meta list
Pokaż także logi (addons/amxmodx/logs)
  • +
  • -
  • 0

#3 Bartiii

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
Offline

Napisano 07.09.2010 12:32

Tylko że ja w folderze logs nic nie mam :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych