Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z monster mod


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Spo^iler

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:65
  • Lokalizacja:Poznań
Offline

Napisano 04.09.2010 22:42

A wiec wrzucilem sobie ten o to Mod:
Diablo II LOD 1.7 Mod (Spolszczony przez G3mlina i Fatall1tego) - Nieoficjalny polski support AMX Mod X
i mam problem poniewaz sa tam potrzebne monstery zeby nabijac exp'a itd...
ale wrzucilem na serwer monster_cfg.amxx no i jest taka sytuacja ze otwiera mi sie okienko jak wpisuje w konsoli: monster_cfg
do dodania jakiegos tam typu potwora no i wszystko ladnie pieknie ale go nie dodaje :( pokazuje ze dodano i zapisano w de_dust2_monster.cfg ale co z tego skoro ich nie ma na mapie!! HELP

05 wrzesień 2010 - 10:59:
znalazlem cos takiego orientuje sie ktoz moze gdzie to wrzucic wszystko? bo nie ma instalcji...
Bots United - Filebase » Metamod/HL-sdk software » Monster plugin (Linux)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych