Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z ustawieniem kamery w csie..POMOCY!!!!


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 msrado

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 26.02.2008 14:32

mam problem z ustawieniem kamery ...chodzi o to
ze jak ktos mnie zabije to pokazuje sie tylko czarny ekran i tam jakies napisy od amx ...ilosc trafien itp...
chcę zeby po zabiciu normaklnie bylo widac kamere zeby mozna bylo widac jak ktos gra .....czy mzoe ktos mi pomoc
  • +
  • -
  • 0

#2 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 26.02.2008 14:45

w serwer.cfg poszukaj mp_fadetoblack i ustaw na 0
mp_fadetoblack 0


#3 msrado

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 26.02.2008 14:59

dzięki wszystko działa elegancko
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych