Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Base Builder.


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Patrico

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:109
  • Lokalizacja:Wrocław
Offline

Napisano 31.08.2010 19:15

Witajcie. Wgrałem Base Builder z forum.

Mam parę problemów, mianowicie:
* jak zrobić, żeby zombie nie mogło ruszać klocków,
* jak zrobić, żeby po czasie na budowę, nie można było dalej ruszać klocków,
* co zrobić, bo nie ma modelu zombie. znaczy jest ale dla ct, a w widoku first person nie,
* jak zrobić, w tym pluginie z forum, żeby zamiast po czterech rundach restartowalo mape to ja zmienialo.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych