Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z poziomem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Larmoire

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:52
  • Lokalizacja:gdsdfsdgsdg
Offline

Napisano 29.08.2010 17:25

Witam , mam serwer z modem cod.I nie wiem dlaczego po dodaniu nowej klasy nie widać poziomu jak się gra . Nie pokazuje ile exp sie za kogoś dostało nic . Proszę o pomoc !

Jeśli mam podać jakieś pliki proszę pisać . Załączam plik sma.
  • +
  • -
  • 0

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 29.08.2010 17:33

zapodaj sma i error logi i modules.ini

Użytkownik Frajer edytował ten post 29.08.2010 17:34

  • +
  • -
  • 0

#3 Andrzejos667

    Zaawansowany

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:139
  • Lokalizacja:Urzedow
Offline

Napisano 29.08.2010 17:40

Wiek: 11
Wiadomo dlaczego myśli że dał załącznik a nie dał :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych