Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

2 Plyuginy na BB


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 ProEloNoob

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:25
  • Lokalizacja:Ruda śląska
Offline

Napisano 22.08.2010 14:14

1. Jeśli ktoś ruszy klocek, ktoś inny nie może już go sobie przywłaszczyć.
2. Żeby automatycznie każdemu bindowało na F +grab.
  • +
  • -
  • 0

#2 Magnetix

    Wszechobecny

  • Użytkownik

Reputacja: 26
Życzliwy

  • Postów:410
  • GG:
  • Lokalizacja:Piotrków Tryb
Offline

Napisano 22.08.2010 14:42

2. Żeby automatycznie każdemu bindowało na F +grab.

Może to?
auto-bind - Nieoficjalny polski support AMX Mod X
  • +
  • -
  • 0

#3 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 22.08.2010 14:43

2. Załączony plik  GrabBind.amxx   994 bajtów  16 Ilość pobrań

1. [Base Builder] One Player To Block - Nieoficjalny polski support AMX Mod X

#4 Sh4rK

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Ruda 1
Offline

Napisano 23.08.2010 00:04

te 2 pluginy nie działają
  • +
  • -
  • 0
Dołączona grafika
Dołączona grafika

#5 ...

    Wszechmogący

  • Zbanowany

Reputacja: 166
Profesjonalista

  • Postów:612
  • Lokalizacja:Jasło
Offline

Napisano 23.08.2010 02:02

1. jakiś cvar w basebuilderze odpowiadal za to, poszukaj

#6 Sh4rK

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Ruda 1
Offline

Napisano 23.08.2010 23:10

taa tylko gdzie to zmienic? hm..
  • +
  • -
  • 0
Dołączona grafika
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych