Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

COD MOD PROBLEM Z KOMENDA /klasa


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 WicherS

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • GG:
  • Imię:Kamil
  • Lokalizacja:Gdansk
Offline

Napisano 18.08.2010 18:46

Dzieńdobry.
Mam Problem z Komendą /klasa

Wszystkie Inne Komendy Działaja Oprócz Tej.
Niewiem Co Jeszcze Napisać
Pomoże Mi Ktoś?
  • +
  • -
  • 0

#2 NiRVAnA

    Pomocny

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:60
  • GG:
  • Lokalizacja:Paris
Offline

Napisano 18.08.2010 20:38

Daj .sma, grzebałeś coś przy samym skrypcie?
  • +
  • -
  • 0

#3 WicherS

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • GG:
  • Imię:Kamil
  • Lokalizacja:Gdansk
Offline

Napisano 19.08.2010 11:18

nie grzebalem Wgralem jak bylo. All Dziala tylko nie /klasa
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych