Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Automatyczna komenda w konsoli po restarcie serweraAutomatyczna komenda po zmianie mapy


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 kotek312

    Życzliwy

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:33
  • Lokalizacja:Sochaczew
Offline

Napisano 16.08.2010 06:29

Witam
Ponieważ nikt nie umiał mi pomoc w mom problemie o automatycznym włączaniu się na serwerze amx_off chcialbym abyscie mi pomogli zrobic tak ze co zmiane mapy bedzie włączało komendę amx_on przez ten błąd stracilem wszystkich ludzi na serwerze i mnie denerwuje

Dla pomocnika i tych ktorzy będą sie starali pomoc + oczywiscie
  • +
  • -
  • 0

#2 Knopers

    Nie patrz tak na mnie !

  • Przyjaciel

Reputacja: 587
Wszechwiedzący

  • Postów:2013
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Cz-wa
Offline

Napisano 16.08.2010 07:20

dopisz do server.cfg na końcu amx_on
  • +
  • -
  • 1

#3 kotek312

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 7
Nowy

  • Postów:33
  • Lokalizacja:Sochaczew
Offline

Napisano 16.08.2010 07:29

mam dopisane i nic nadal to samo tylko sie zmieni mapa sie wylonczaja pluginy tak jak po wpisaniu amx_off

16 sierpień 2010 - 13:37:
Refresh
  • +
  • -
  • 0

#4 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 16.08.2010 13:51

Próbowałeś kliknąć Button Reinstal?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych