Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z rundą rozgrzewkową


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 bartu233

    Zaawansowany

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:87
  • Lokalizacja:Słupsk
Offline

Napisano 15.08.2010 00:05

Siema, mam u siebie wgranego WarmUP'a z dodaną muzyczką na rozgrzewkę i plugowi czasami coś odbija i sam potrafi dać resa dajmy w 5 rundzie i się gra od nowa zaczyna z rozgrzewką, a potrafi czasami działać normalnie kilka map i nie resetuje samoczynnie. Jak mógłby ktoś to niech zobaczy co jest z nim nie tak. Daje sma w załączniku. Z góry dzięki.

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych