Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Preoblem z CoDmod


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 ric0

    Wszechwiedzący

  • Power User

Reputacja: 172
Profesjonalista

  • Postów:558
  • Imię:Łukasz
  • Lokalizacja:Ostrołęka
Offline

Napisano 14.08.2010 13:01

Czasem w ciągu mapy lub po zmianie mapy, serwer się restartuje. Dlaczego?

\/ Logi
L 08/12/2010 - 17:26:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:05: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:05: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:05: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:05: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:05: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:05: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:05: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:05: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:05: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:05: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:05: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 08/12/2010 - 17:26:06: [ENGINE] Invalid entity 22
L 08/12/2010 - 17:26:06: [AMXX] Run time error 10 (plugin "QTM_CodMod.amxx") (native "entity_get_int") - debug not enabled!
L 08/12/2010 - 17:26:06: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).

  • +
  • -
  • 0

To co piszę się nie liczy...

 


#2 Ojciec Dyrektor

    papa smerf.

  • Przyjaciel

Reputacja: 476
Wszechobecny

  • Postów:3035
  • Imię:Paweł
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 15.08.2010 23:14

zapodaj sma
  • +
  • -
  • 0

#3 ric0

    Wszechwiedzący

  • Autor tematu
  • Power User

Reputacja: 172
Profesjonalista

  • Postów:558
  • Imię:Łukasz
  • Lokalizacja:Ostrołęka
Offline

Napisano 16.08.2010 09:24

[url=http://www.speedyshare.com/files/23770493/QTM_CodMod.sma[/url]

Łap

Użytkownik Squady edytował ten post 16.08.2010 09:26

  • +
  • -
  • 0

To co piszę się nie liczy...

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych