Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

CSS skin errornie wyswietla postaci w grze


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 witold1972

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Jarosław
Offline

Napisano 13.08.2010 13:13

Witam , mam taki problem z Css-em,zamiast postaci zombi wyskakują mi czerwone napisy 'ERROR'.Nie wiem co zrobić ,skasować jakiś folder w instalce gry czy też ściągnąć jakiegoś skina i wrzucić go do folderu czy może wpisać jakąś komendę do konsoli.Problem przedstawiam na screenie.Reinstalowałem grę ale nie przyniosło to pożądanego efektu.
Dołączona grafika
  • +
  • -
  • 0

#2 DarkGL

    Nie oddam ciasteczka !

  • Właściciel

Reputacja: 6063
Godlike

  • Postów:10924
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 13.08.2010 13:19

MEGAUPLOAD - The leading online storage and file delivery service
powinno pomóc
  • +
  • -
  • 0

#3 witold1972

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Jarosław
Offline

Napisano 13.08.2010 14:24

Admin tego serwera wgrał jakieś dziwne postacie zombiaków ,wysłał mi screena i one wyglądają tak:
Dołączona grafika
  • +
  • -
  • 0

#4 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 13.08.2010 20:19

to widocznie nie pobrało ci plików od nich :D lub miałeś takie tylko że z errorem ^^




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych