Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Motd cd.


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 magicznypiotrus

    Pomocny

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:69
  • GG:
Offline

Napisano 03.10.2008 20:52

sory kur3k ale to co napisales nie dziala :D
kto mi napisze w html-u tak aby dzialal ten obrazek?

tu jego adres
http://img528.imageshack.us/my.php?image=fatalityrh02qp9.jpg

Załączone miniatury

  • fatalityrh02.jpg

  • +
  • -
  • 0

#2 PeZeT

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:80
Offline

Napisano 03.10.2008 21:08

[img]http://img228.imageshack.us/img228/9123/fatalityrh0.jpg[/img]

Zrestartuj serwer i poczekaj aż Ci się ten obrazek załaduję .
  • +
  • -
  • 0

#3 magicznypiotrus

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 7
Nowy

  • Postów:69
  • GG:
Offline

Napisano 03.10.2008 21:25

nie dziala
pokazuje sie biale okienko a na lewym gornym rogu mala karteczka z krzyzykiem
  • +
  • -
  • 0

#4 choyrack

    Wszechpomocny

  • Użytkownik

Reputacja: 64
Pomocny

  • Postów:369
  • GG:
  • Lokalizacja:Wrocław
Offline

Napisano 03.10.2008 21:43

magicznypiotrus, Gdzie masz serwer wykupiony :?: Może blokują ruch www.
  • +
  • -
  • 0

#5 magicznypiotrus

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 7
Nowy

  • Postów:69
  • GG:
Offline

Napisano 03.10.2008 22:32

na kampno ale wiem ze dziala bo mialem innego motda
wtedy tekst tak wygladal

?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
</head>
<body style="background-color: #CCAA77;
background-image: url('http://img100.imageshack.us/img100/4134/motd2rw1.png')">
</body>
<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
</head>
<body style="background-color: #CCAA77;
background-image: url('http://img100.imageshack.us/img100/8741/motd23eq9.png')">
</body>
tylko to bylo sasiadujace i nie wiem jak to zmienic
pomoze ktos?

[ Dodano: 04-10-2008, 14:58 ]
POMOZE KTOS?

[ Dodano: 05-10-2008, 00:09 ]
baku tak tez nie dziala ale tak mi dziala tyle ze z innym obrazkiem
jak ktos umie pisac w html-u niech mi napisze (prosba)
Kod:

html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">







html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">








tyle ze z tym adresem

Kod:
img228.imageshack.us/img228/9123/fatalityrh0.jpg


i niech nie bedzie sasiadujaca, bo jak sie wchodzi to widac dobrze tylko na bokach sa jeszcze urywki obrazka
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych