Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z gamecreate.com


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Karrypto

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:114
  • Lokalizacja:Siedlce
Offline

Napisano 05.08.2010 15:11

Witam, być może nie napisałem w odpowiednim temacie tego postu jeśli tak jest proszę bardzo o przeniesienie ponieważ nie mogłem znaleźć lepszego działu.

Mam panel na gamecreate.com no i jak ustawiam na nim instalacje serwera to niby pokazuja sie pliki ale folder cstrike jest pusty, pomyslalem ze jk nacisne zeby dodal sie serwer hlds to sie cos jeszcze sciagnie, ale nic si nei dzieje wyskakuje ze serwer jest ale polączyć się nie da z serwerem
serwera VT i ts3 nie da się takze włączyć
wiecie może jak mam to zrobić?
navps plik z panela działa
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych