Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

1-sze wejscie na server = Timed Out Zawsze ! ;/


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 JaYo^

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
  • GG:
Offline

Napisano 01.10.2008 18:23

Witam, mam taki problem z serverem, polega on na tym ze jak ktos chce wbic na server w tym nawet ja poraz 1-szy to wyskakuje komunikat Timed Out a jak wbija juz drugi raz do mozna wejsc normalnie, wiecie co moze byc przyczna ? ;(
  • +
  • -
  • 0

#2 PeZeT

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:80
Offline

Napisano 01.10.2008 18:31

Pokaż logi ;>
  • +
  • -
  • 0

#3 JaYo^

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
  • GG:
Offline

Napisano 01.10.2008 20:42

Oto kilka logow ;>

Załączone pliki


  • +
  • -
  • 0

#4 PeZeT

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:80
Offline

Napisano 01.10.2008 21:08

Wywal z serwera plugin amx_ip i powinno działać ;>
  • +
  • -
  • 1




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych