Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

DiabloMod - Logi


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 dawkopolo

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Olsztyyn
Offline

Napisano 01.08.2010 10:37

Witam.
Mam diablomoda w errorlogach nonstopp występuje ten sam błąd :

L 07/31/2010 - 17:59:29: [AMXX] Displaying debug trace (plugin "dbmod_5.9l.amxx")
L 07/31/2010 - 17:59:29: [AMXX] Run time error 4: index out of bounds
L 07/31/2010 - 17:59:29: [AMXX] [0] php1bJzSL.sma::write_hud (line 2664)
L 07/31/2010 - 17:59:29: [AMXX] [1] php1bJzSL.sma::UpdateHUD (line 2695)

nie wiem co robić
podrzucam także sma

//przepraszam za zły dział,proszę o moderatorów o przeniesienie

Załączone pliki


Użytkownik dawkopolo edytował ten post 01.08.2010 10:38

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych