Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z AmxBans 5.0 ! Help me !


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 szok1s

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:Olsztyn
Offline

Napisano 30.07.2010 14:48

Witam , posiadam AmxBans 5.0 na hostingu xaa.pl , mój problem polega na tym że gdy daje bana dla NonSteamowca nie zawsze tego bana dostaje , na pewno nie jest to spowodowane lagami hostingu .
Proszę o pomoc
  • +
  • -
  • 0

#2 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 30.07.2010 15:06

Zmień AMXBansa na 5.1
  • +
  • -
  • 1

#3 szok1s

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:Olsztyn
Offline

Napisano 30.07.2010 16:11

Z tamtym już się uporałem teraz mam taki problem :
- Gdy niektórych banuje niezależnie s/ns to przy niektórych banach nie wyświetla się motd bana , trzeba dać kicka , bo na stronce ban jest ale na serwerze dopiero po kicku . Pomożecie ?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych