Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

nazwa serwera


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Hellaizer

    Pomocny

  • Użytkownik

Reputacja: -7
Mniej niż zer0.

  • Postów:42
  • Lokalizacja:Ustrobna City
Offline

Napisano 27.07.2010 23:24

Zmieniłem nazwę serwera w pliku server.cfg
Wygląda to tak

/////////////////////
// Nazwa Serwera ///
///////////////////
hostname "Moja nazwa"

I są dalej inne rzeczy.
T
ylko nazwa serwera jest dalej taka sama jak po zakupie.
  • +
  • -
  • 0

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 27.07.2010 23:38

Zresetowałeś serwer?
  • +
  • -
  • 0

#3 Hellaizer

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -7
Mniej niż zer0.

  • Postów:42
  • Lokalizacja:Ustrobna City
Offline

Napisano 27.07.2010 23:47

Nie :mur:
Teraz zrobiłem restart i działa.
Dzięki ;)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych