Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Podbot diablomod 5.9lexp


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 mikusek9

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:29
  • Lokalizacja:Kraków
Offline

Napisano 21.07.2010 20:01

Witam czemu podbotą nie leci lvl
  • +
  • -
  • 0

#2 Starozytny

    Wszechwidzący

  • Zbanowany

Reputacja: 41
Pomocny

  • Postów:257
  • GG:
  • Lokalizacja:C: / Program Files / Steam / SteamAps / Starozytny / Steam .exe
Offline

Napisano 21.07.2010 20:02

Ponieważ nie mają żadnej klasy ?

#3 mikusek9

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:29
  • Lokalizacja:Kraków
Offline

Napisano 21.07.2010 20:58

mają klase
  • +
  • -
  • 0

#4 master245

    Profesjonalista

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:205
  • Lokalizacja:Witów
Offline

Napisano 21.07.2010 20:59

a u mnie maja klase im nie leci. Chodzi o baze sql. bo na plik txt dziala w 5.2d




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych