Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

MOdele broni


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 pershing

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:35
  • Lokalizacja:Kalisz
Offline

Napisano 21.07.2010 08:10

Zrobilem tak jak w tym temcie GHW Weapon Replacement 1.3 - Nieoficjalny polski support AMX Mod X i tylko ja mam podmienione modele moim kolega sie nie sciaga ktos mi wytlumaczy dalczego?
  • +
  • -
  • 0

#2 -=qp=-

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:polska
Offline

Napisano 21.07.2010 15:21

Aplikacja pobiera tylko te pliki których niema w swoich zasobach, aby pobrał te pliki musiałby usunąć te które ma w ../cstrike/models.
wg mnie musiałbyś skonfigurować confing i modele umieścić w innym folderze np. ../cstrkie/models/new
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych