Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Błąd podczas wchodzenia na serwer


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 badura

    Zaawansowany

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:84
  • Lokalizacja:Wrocław
Offline

Napisano 20.07.2010 13:15

Mam błąd podczas wchodzenia na serwer ;/

A to w konsoli:
Last 32 messages parsed.
59378 0953 MOTD
59378 1017 MOTD
59378 1081 MOTD
59378 1145 MOTD
59378 1209 MOTD
59378 1273 MOTD
59378 1337 MOTD
59378 1401 MOTD
59378 1465 MOTD
59378 1529 MOTD
59378 1593 MOTD
59378 1657 MOTD
59378 1721 MOTD
59378 1785 MOTD
59378 1849 MOTD
59378 1913 MOTD
59378 1953 ScoreInfo
59378 1963 TeamScore
59378 1977 TeamScore
59378 1984 AllowSpec
59378 1986 ForceCam
59378 1990 TeamInfo
59378 2004 ScoreAttrib
59378 2007 Money
59378 2013 StatusIcon
59378 2019 ScoreAttrib
59378 2022 RoundTime
59378 2025 TeamScore
59378 2032 TeamScore
59378 2046 SetFOV
59378 2048 sXe-SSInfo
BAD:  2150:svc_bad
Host_Error: CL_ParseServerMessage: I

Wie ktos co zrobic ?
  • +
  • -
  • 0

#2 Apple()

    Wszechpomocny

  • Użytkownik

Reputacja: 128
Zaawansowany

  • Postów:398
  • Steam:steam
  • Lokalizacja:Długość geo. 22.632246 szerokość 51.221584
Offline

Napisano 20.07.2010 14:22

sv_timeout 22
do server.cfg, jak nie zadziała - dodaj to poniżej..
sv_allowupload 0

  • +
  • -
  • 0

#3 patryk1345

    Profesjonalista

  • Użytkownik

Reputacja: 62
Pomocny

  • Postów:156
  • Lokalizacja:Przemyśl
Offline

Napisano 21.07.2010 07:22

Host_Error: CL_ParseServerMessage: I

To jest blad hostingu raczej ? wiec duzo nie poradzisz.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych