Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

/bm


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 K1cK_PL

    Wszechpomocny

  • Użytkownik

Reputacja: 18
Początkujący

  • Postów:315
  • Lokalizacja:Gdynia
Offline

Napisano 19.07.2010 16:35

Siema mam taki problem.mam hans'a + eb ale tylko ja moge robic bloczki niewiem czemu inni admini niemoga.
Jak wpisza /bm to wyskakuje im "komenda tylko dla minow"

19 lipiec 2010 - 17:19:
ok poradzilem sobie ale jak zrobic zeby na serwerze bylo 100aa a nie 10?
  • +
  • -
  • 0

#2 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 20.07.2010 01:08

wpisujesz do server.cfg sv_airaccelerate "100"
albo cvarem amx_cvar sv_airaccelerate "100"

#3 K1cK_PL

    Wszechpomocny

  • Autor tematu
  • Użytkownik

Reputacja: 18
Początkujący

  • Postów:315
  • Lokalizacja:Gdynia
Offline

Napisano 20.07.2010 19:03

robilem tak ale nadal bylo 10aa
  • +
  • -
  • 0

#4 eNergY

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:53
  • Lokalizacja:Częstochowa
Offline

Napisano 20.07.2010 19:37

Extreme Jumps LJ Stats Plugin with 100 aa - AlliedModders
  • +
  • -
  • 0

#5 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 20.07.2010 22:10

dlatego bo plugin wymuszał ci 10aa




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych