Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Serwer się sypie


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 27.09.2008 19:47

Witam. Mam problem z AMX'em, mianowicie po około 30 minutach gry pingi rosną do ponad 1000 aż w końcu HLDS wywala błąd. Jeśli wyłączę AMX'a, to wszystko jest OK. Co można zrobić, aby wszystko było dobrze?

#2 PeZeT

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:80
Offline

Napisano 27.09.2008 19:48

Pokaż logi ;>
  • +
  • -
  • 0

#3 maxii2

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:24
  • GG:
  • Lokalizacja:Z Domu ;)
Offline

Napisano 30.09.2008 15:07

po pierwsze zgadzam sie z PeZeT pokaz logi, a po drugie jakie masz lacze i na ile masz slotow ten server?? :!:

[ Dodano: 30-09-2008, 16:08 ]
tam gdzies na forum widzialem jakiemu laczu odpowiada slot!
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych