Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Wejście na srvreason: time out


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 STRAZAK

    Profesjonalista

  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:216
  • GG:
  • Steam:steam
  • Lokalizacja:Gabrielów
Offline

Napisano 17.07.2010 12:37

gdy wchodze na srv za 1 razem mam: vreason: time out jak to naprawić? za 2 razem jest ok.

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 17.07.2010 14:57

Za długo Ci się ładuje serwer aż w końcu cię wywala(Czas minął)... ;)
Też tak miałem na niektórych serwerach, ale rzadko się zdarzało... ;)
  • +
  • -
  • 0

#3 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 17.07.2010 16:24

Reinstalnij sobie serwer i powinno być ok

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 17.07.2010 17:13

Reinstalnij sobie serwer i powinno być ok

Te informatyk, sam zrób formata i pliku hosts dodaj wpis
127.0.0.1   	amxx.pl
:mur:



Z każdym serwerem tak masz? Być może hosting jest zbyt słaby, stąd problemy, bo mniemam że ping masz w miarę więc nie tutaj problem.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#5 STRAZAK

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:216
  • GG:
  • Steam:steam
  • Lokalizacja:Gabrielów
Offline

Napisano 18.07.2010 06:00

Ping do 50 nie dochodzi, a serwer mam 1 ;)
Reinstala nie zrobię bo nie chce mi się od nowa tego wgrywać.
Czyli co mam zrobić?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych