Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

zombie


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 eMek

    Pomocny

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:52
  • Imię:Patryk
  • Lokalizacja:Łódź
Offline

Napisano 16.07.2010 22:31

Witam mam pewien problem z zombie modem otóż zombie mają nóż zamiast ty łap, modele są wgrane. jak to naprawić
  • +
  • -
  • 0

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 16.07.2010 22:35

A ściągają się?
  • +
  • -
  • 0

#3 eMek

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:52
  • Imię:Patryk
  • Lokalizacja:Łódź
Offline

Napisano 17.07.2010 16:40

Tak

17 lipiec 2010 - 17:40:
tak
  • +
  • -
  • 0

#4 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 17.07.2010 23:11

Może coś się gryzie lub plugin nie pyka... Masz może jakieś logi? :)
  • +
  • -
  • 0

#5 eMek

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:52
  • Imię:Patryk
  • Lokalizacja:Łódź
Offline

Napisano 18.07.2010 11:06

Nie mam żadnych bo ja komuś dałem paczkę i on wsadził na serwer ją i mówi że zombie ma nóż zamiast łap
  • +
  • -
  • 0

#6 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 18.07.2010 16:19

To wina paczki zainstaluj sam pluginy i modele wtedy będziesz miał pewną gwarancję, że all chodzi... ;)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych