Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Błąd z wyświetlaniem serwera na stronce. AMXBans 6.0


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 piotras8

    Zaawansowany

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:82
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Sochaczew
Offline

Napisano 16.07.2010 19:54

Witam! Zainstalowałem dziś AMXBans 6.0 i wszystko poszło ładnie i gładko oprócz jednej rzeczy, a mianowicie nie wyświetla mi się poprawna nazwa serwera, ilość slotów, ip, platforma. Wygląda to tak jak na screen'ach.

Screeny:

Strona główna z błędem o którym mowa + jakiś błąd mysql:
Screen 1

Po rozwinięciu serwera:
Screen 2

W połowie rozwiniętej listy:
Screen 3

W Admin Menu --> Serwer | Tu wyświetla się poprawnie:
Screen 4

Pomóżcie. :'(
  • +
  • -
  • 0
Dołączona grafika
Jeżeli Pomogłem Kliknij + przy moim poście :]

#2 cinek91

    Pomocny

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:46
  • GG:
  • Lokalizacja:Jarocin
Offline

Napisano 18.07.2010 14:57

Zapewne serwer S/NS?

Jeśli tak zainstaluj GMaxbans 1.2 ;]
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych