Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

2 problemy


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 cYbEr Pr0 H4RD B0T

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Urzędów
Offline

Napisano 06.07.2010 12:41

Cześć.
Mam 2 problemy
Zainstalowalem sobie diablomoda na serwerze.
I tak wchodze na serwer po restartcie od razu /klasa dziala pogramy 5 min crash czekam az sie wlaczy sam ok klasy nie ma.
Sprawdzalem logi i nie będę dawal bo sa czyste.
sql.cfg dobrze ustawiony
amxx.cfg tez dobrze ustawiony.
Proszę o pomoc daje reputacje

#2 Apple()

    Wszechpomocny

  • Użytkownik

Reputacja: 128
Zaawansowany

  • Postów:398
  • Steam:steam
  • Lokalizacja:Długość geo. 22.632246 szerokość 51.221584
Offline

Napisano 06.07.2010 12:57

Dodałeś wildcarda(%) do hostów w cPanelu? Skąd masz hosting bazy danych?
  • +
  • -
  • 1

#3 WarninG.

    Profesjonalista

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:203
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 06.07.2010 13:04

Chętnie ci zainstaluję mam już w tym doświadczenie pisz na gg albo na pw gg 13203911

#4 cYbEr Pr0 H4RD B0T

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Urzędów
Offline

Napisano 06.07.2010 13:51

db4freenet
i przerobcie mi na amxx bo u mnie pisze ze za dlugie linijki
I to dlatego ze powiekszalem lelvel do 401 chyba tak niewiem

Załączone pliki


Użytkownik cYbEr Pr0 H4RD B0T edytował ten post 06.07.2010 13:58





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych