Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z admin chat color


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Sevcio

    Zaawansowany

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:80
  • Lokalizacja:Głogów
Offline

Napisano 01.07.2010 11:38

Mam problem z pluginem admin chat color.
Informacje do adminów wyświetlają mi się w normalnym zółtym kolorze, ale za to zwykły tekst na czacie, jest zielony ;]
  • +
  • -
  • 0

#2 Siemir

    Profesjonalista

  • Użytkownik

Reputacja: 113
Zaawansowany

  • Postów:204
  • Steam:steam
  • Lokalizacja:nie znana
Offline

Napisano 01.07.2010 12:04

A gdzie tu problem? Tak właśnie ma działać ten plugin.
  • +
  • -
  • 0

#3 Sevcio

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:80
  • Lokalizacja:Głogów
Offline

Napisano 01.07.2010 12:06

Chodzi o to, żeby to info do adminów wyświetlało się na zielono, a zwykły tekst na żółto...
  • +
  • -
  • 0

#4 Siemir

    Profesjonalista

  • Użytkownik

Reputacja: 113
Zaawansowany

  • Postów:204
  • Steam:steam
  • Lokalizacja:nie znana
Offline

Napisano 01.07.2010 12:20

To przekonaj plugin, że on wcale nie robi tego co chciałeś. A tak serio - Plugin zmiana koloru czatu
  • +
  • -
  • 1

#5 Sevcio

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:80
  • Lokalizacja:Głogów
Offline

Napisano 01.07.2010 12:32

Ta mój błąd :D

Można zamknąć.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych