Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie działa admin....


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 STRAZAK

    Profesjonalista

  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:216
  • GG:
  • Steam:steam
  • Lokalizacja:Gabrielów
Offline

Napisano 22.06.2010 12:22

Witam.


Nie działa mi admin na serwerze w users.ini jest wszystko ok, ale admina na ma :(

Co może być nie tak.

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 22.06.2010 12:43

Amxx w ogóle chodzi? Liblist.gam dobrze zrobiony?
  • +
  • -
  • 0

#3 Batonik

    Wszechpomocny

  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:372
  • GG:
  • Steam:steam
  • Lokalizacja:Tarnobrzeg
Offline

Napisano 22.06.2010 13:06

Podaj co wpisałeś w users.ini.

i tak jak post wyżej, czy działa ci wogóle. amxx ?

Użytkownik Batonik edytował ten post 22.06.2010 13:07

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych