Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Pół czarnego ekranu


  • Zamknięty Temat jest zamknięty
9 odpowiedzi w tym temacie

#1 masimo

    Profesjonalista

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:186
  • Lokalizacja:Warszawa
Offline

Napisano 09.06.2010 14:22

Witam nie wiem czy napisałem w dobrym dziale , ale chyba w dobrym (jeśli nie to przepraszam i proszę o przeniesienie). Czasem jak wchodzę w jakiś wątek na forum to mi pół ekranu robi się czarne (górne pół) nie wiem czy tak się dzieje tylko mi . Jest jakiś sposób aby to naprawić na forum?
  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png


#2 ~Karol^Ak47

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:87
Offline

Napisano 09.06.2010 14:34

Hymmm, ja jeszcze z czymś takim się nie spotkałem. A takie pytanie: jakiej przeglądarki używasz ?
  • +
  • -
  • 0

#3 masimo

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:186
  • Lokalizacja:Warszawa
Offline

Napisano 09.06.2010 14:58

Hymmm, ja jeszcze z czymś takim się nie spotkałem. A takie pytanie: jakiej przeglądarki używasz ?

Firefox

09 czerwiec 2010 - 15:58:
Dokładniej coś takiego jak w załączniku

Załączone miniatury

  • amxxpl.png

  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png


#4 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 09.06.2010 15:36

próbowałeś na innej przegladarce? wyczyść pamięć podreczną , lub przeinstaluj FF
  • +
  • -
  • 0

#5 Ojciec Dyrektor

    papa smerf.

  • Przyjaciel

Reputacja: 476
Wszechobecny

  • Postów:3035
  • Imię:Paweł
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 09.06.2010 16:44

możliwe że to jakis pop up, patrzyłeś na końcu paska z kartami?;]

Użytkownik Ojciec Dyrektor edytował ten post 09.06.2010 16:45

  • +
  • -
  • 0

#6 Change

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • Lokalizacja:Konin
Offline

Napisano 09.06.2010 17:18

może screen?

@down

dałbym sie pociac ze tego nie bylo jak czytalem temat ^^

Użytkownik Change edytował ten post 09.06.2010 17:36

  • +
  • -
  • 0

#7 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 09.06.2010 17:32

może screen?


09 czerwiec 2010 - 15:58:
Dokładniej coś takiego jak w załączniku




http://amxx.pl/index...&attach_id=5970
  • +
  • -
  • 0

#8 .::PhaNtoMaS::.

    Profesjonalista

  • Użytkownik

Reputacja: 42
Pomocny

  • Postów:168
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 10.06.2010 18:45

Spróbuj inną przeglądarką i hmm to pewnie coś z kartą graficzną lub "złym" zainstalowaniem 7-ki widzę :)
Zobacz czy na innych przeglądarkach też Ci to wyskakuję, czy na tej samej stronie czy na różnych a jak nie to musisz przeinstalować windowsa, jeśli to nie pomoże będziesz zmuszony wymienić kartę graficzną, lub reklamację złożyć w firmie gdzie kupowałeś kartę/kompa o ile masz paragon/fakturę lub jakiś papier z gwarancją...
  • +
  • -
  • 0

#9 masimo

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:186
  • Lokalizacja:Warszawa
Offline

Napisano 11.06.2010 07:43

Kompa sam składałem , kartę graficzną mam bardzo dobrą a do tego mam to tylko na forach z tym silnikiem co tutaj . No ale myślałem że nie tylko ja tak mam w takim razie chyba można zamknąć , poszukam problemu u siebie...
  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png


#10 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7170
  • Lokalizacja:AMXX.PL
Offline

Napisano 11.06.2010 10:15

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: w takim razie chyba można zamknąć

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych