Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

nice ping


  • Zamknięty Temat jest zamknięty
15 odpowiedzi w tym temacie

#1 Winter

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:z nienacka
Offline

Napisano 14.09.2008 19:03

nie ogarniam pingu... nie wiem co sie dzieje. czasami na polskich serverach mam ping 30-90, a teraz coraz częsciej 400-800! nie wiem co sie dzieje. mam wlaczany tylko steam. :/ nie da sie grac :
nic nie sciagam
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 14.09.2008 19:23

nie ogarniam pingu... nie wiem co sie dzieje. czasami na polskich serverach mam ping 30-90, a teraz coraz częsciej 400-800! nie wiem co sie dzieje. mam wlaczany tylko steam. :/ nie da sie grac :
nic nie sciagam

Być może wina dostawcy internetu.

#3 choyrack

    Wszechpomocny

  • Użytkownik

Reputacja: 64
Pomocny

  • Postów:369
  • GG:
  • Lokalizacja:Wrocław
Offline

Napisano 14.09.2008 20:50

Winter, Jakiego masz neta :?: www.speedtest.net
  • +
  • -
  • 0

#4 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 14.09.2008 21:45

Pytanie skąd masz neta ? Neostrada, Netia, Chello lub coś podobnego, a może dzielisz z kimś łącze ?
Jeśli dzielisz to musisz się przyzwyczaić albo wkurzyć i to zmienić (ja się przyzwyczaiłem :/ )
Lecz jeśli masz łącze tylko dla siebie i nie masz załączonego niczego poza steam'em to proponuje sprawdzić wykorzystanie łącza i czy nie masz wirusów.
  • +
  • -
  • 0

#5 Winter

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:z nienacka
Offline

Napisano 15.09.2008 14:57

neostrada, łącze 512 (wlasciwie powinienem miec 655kb) i czasem sie rozlancza, tak bez niczego. w sumie moze to byc wina modemu :?
robilem test na >tej< stronie kilka razy i wychodzilo mi w granicach 500 - 530. teraz nagle wyskakuje mi 230kb!? :mur:
:zly:
  • +
  • -
  • 0

#6 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 15.09.2008 15:02

neostrada, łącze 512 i czasem sie rozlancza tak bez niczego. w sumie moze to byc wina modemu

Co do "Neo" to często gracze mają pingi ... ( radze Ci zadzwonić do nich i zgłosić ).

#7 Winter

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:z nienacka
Offline

Napisano 15.09.2008 15:46

ale co ja mam powiedziec? xD
dzien dobry mam problem z pingiem w grze zwanej potocznie cs 1.6 steam? xD
  • +
  • -
  • 0

#8 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 15.09.2008 15:50

ale co ja mam powiedziec? xD
dzien dobry mam problem z pingiem w grze zwanej potocznie cs 1.6 steam? xD

No powiedz coś koło tego: "Witam. Nazywam się Jacek Kowalski mam u państwa tą ofertę ( np. neta ). Dzwonie bo mam mały problem, otóż podczas grania przez internet mam duże opóźnienia ( czyt. ms, ping ) spowodowane usługą świadczoną przez pana/pani firmę.

P.S.

Coś koło tego. Aha a jak ściągasz to jaki masz transfer?

#9 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 15.09.2008 16:07

Ja bym spróbował przez dłuższy czas sprawdzać pingi np do wp.pl i zobaczyć czy tu są jakieś skoki :/
  • +
  • -
  • 0

#10 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 15.09.2008 16:10

Ja bym spróbował przez dłuższy czas sprawdzać pingi np do wp.pl i zobaczyć czy tu są jakieś skoki

Dokładnie .. I zobacz jaką masz szybkość łącza ( http://twojeip.wp.pl/?ticaid=169d1 ).

#11 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 15.09.2008 16:10

Uruchom konsole(wiersz poleceń) i wpisz:
ping -n liczba_ponowień wp.pl
np.
ping -n 1000 wp.pl
lub
ping wp.pl -t
i kiedy znudzi nam się naciskamy CTRL+C

W wyniku tego otrzymasz informacje podobna do tej:
Statystyka badania ping dla 212.77.100.101:
    Pakiety: Wysłane = 3, Odebrane = 3, Utracone = 0 (0% straty),
Szacunkowy czas błądzenia pakietów w millisekundach:
    Minimum = 53 ms, Maksimum = 74 ms, Czas średni = 66 ms

//Edit
To miało dokleić się do poprzedniego posta, ale kur3k wszedł pomiędzy nie :/
  • +
  • -
  • 0

#12 Winter

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:z nienacka
Offline

Napisano 15.09.2008 17:16

na wp teraz 296,4kb/s :/
no waha się w granicach 230 - 350 tak srednio.

transfer przy sciaganiu z opery srednio kolo 60kb (w CoDzie 30kb, w ET 60-70kbs na skype, podobnie jak na gygy, 1 kb [czasem dochodzi do 6 ;]] xD)



teraz jak nic nie mialem wlaczane (pomojajac steam i operę) moj wynik na >tej<stronie wyglada tak:

Download: 558 kbps
Upload: 100 kbps
IP: 83.27.188.137
Latency: 234 ms


  • +
  • -
  • 0

#13 olaf4all

    Profesjonalista

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:167
  • GG:
  • Lokalizacja:Ciechanów
Offline

Napisano 15.09.2008 18:40

Winter radze posluchaj kurka lepiej zadzwonic i niech ci zrobia niz sie meczyc i cudowac bez sensu ! xP zadzwon i proble z glowy ^^
  • +
  • -
  • 0

#14 Winter

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:z nienacka
Offline

Napisano 15.09.2008 19:15

lepiej zadzwonic i niech ci zrobia niz sie meczyc

ale jak nic mi to nie da? xD oni tam sie obijaja w tej obsludze klienta. juz tak kiedys mialem tylko dzwonilem w innej sprawie ;]
  • +
  • -
  • 0

#15 olaf4all

    Profesjonalista

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:167
  • GG:
  • Lokalizacja:Ciechanów
Offline

Napisano 15.09.2008 20:00

nie zaszkodzi sprubowac telefon nie boli xP
  • +
  • -
  • 0

#16 Winter

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:z nienacka
Offline

Napisano 29.09.2008 20:42

na razie proboje reinstal neo.... zobaczymy co wyjdzie.

@edit: dzwonilem tam do biura obsługi klienta i porobilem cos z neo. nie podzialalo. temten sypatyczny pan powiedzial, ze to wina jakiegos szkieletu. w kazdym badz razie ten ping bedzie mi sie utrzymywal do listopada, jak nie do grodnia..
jak to nie pomoze to mysle, ze jedynym ratunkiem bedzie format....

[ Dodano: 01-10-2008, 19:39 ]
dodam jeszcze, ze reinstal neo nie pomogl.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych