Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

AMX


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Szakal

    Wszechwidzący

  • Użytkownik

Reputacja: 51
Pomocny

  • Postów:274
  • GG:
  • Lokalizacja:Płock
Offline

Napisano 14.09.2008 17:38

Mam taki problem z amx, bo zadne pluginy mi nie dzialaja niewiem czemu przeciez wszystko bylo OK, teraz jak wpisuje amx_bazooka albo amx_apache to nic sie nie dzieje jak by nie bylo takiej komendy a przeciez dzialalo:/ tak samo jest z muza na serwie, muza jest inna niz powinna byc, jak rnda sie konczy to zawsze byla ta muza z amx by replay :/ Co zrobic?? :help: :help: :help: :help: :help: :help: :help: :help: :help: :help:
  • +
  • -
  • 0

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 14.09.2008 18:33

Logi, plugins.ini , modules.ini ?
Instalowałeś/zmieniałeś coś ostatnio ?
Nikt nie jest tu (chyba) prorokiem żeby z niczego dać Ci odpowiedź.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych