Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z amxx


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 ciapek

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Lokalizacja:Nowe
Offline

Napisano 30.05.2010 17:00

proszę o pomoc z amxx gdyż mam roundsound.Jak kończy się runda to odtwarza jakieś 5 sekund dźwięk a jak się zaczyna nowa runda to ucina mp3
  • +
  • -
  • 0

#2 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 30.05.2010 18:57

Jakiego RS Używasz ? może zapodał byś

#3 ciapek

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Lokalizacja:Nowe
Offline

Napisano 30.05.2010 19:40

Jakiego RS Używasz ? może zapodał byś


RS nie ma nic do rzeczy bo wgrywałem kilka i jest to samo :(

Użytkownik ciapek edytował ten post 30.05.2010 19:44

  • +
  • -
  • 0

#4 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 30.05.2010 19:46

Masz zainstaluj sobie tego: Alternative End Round Sounds - Nieoficjalny polski support AMX Mod X

#5 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 30.05.2010 20:05

Wywal plugin loadingsounds czy jakoś tak. Taki co odtwarza muzyke przy wchodzeniu na serwer (np ściąganiu plików)
  • +
  • -
  • 1

#6 .::PhaNtoMaS::.

    Profesjonalista

  • Użytkownik

Reputacja: 42
Pomocny

  • Postów:168
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 31.05.2010 10:57

Dokładnie, Abbes też miałem przy tym Alternative End Round Sounds taki problem.. Wystarczy wywalić go z serwera i będzie Ci już trybić :)innego sposobu nie ma chyba o_O
  • +
  • -
  • 1

#7 ciapek

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Lokalizacja:Nowe
Offline

Napisano 31.05.2010 15:10

Dokładnie, Abbes też miałem przy tym Alternative End Round Sounds taki problem.. Wystarczy wywalić go z serwera i będzie Ci już trybić :)innego sposobu nie ma chyba o_O


aham dzięki wam za pomoc sprubuje zrobi jak mówicie :D
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych