Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze steam


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 FlowMan

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:Ostrołęka
Offline

Napisano 22.05.2010 16:55

Witam.
Mam problem kupiłem klucz steam a steam miałem z oryginałki płyty. Pobrałem cs z steama i klikam play Dołączona grafika
a potem wyskakuje mi taki błąd Dołączona grafika
I nie wiem o co chodzi. Czekam na szybko odpowiedz Z góry Dzięki.
  • +
  • -
  • 0

#2 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 22.05.2010 20:01

xD Restartnij sobie steam xD i tyle ^^

#3 FlowMan

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:Ostrołęka
Offline

Napisano 23.05.2010 09:46

xD Restartnij sobie steam xD i tyle ^^

tzn?? Niby zrobiłem to co ty mówiłeś wyłączyłem i włączyłem i to samo nie pomogło czy mogę odinstalować i ponownie zainstalować i nic mi się niestanie?? Ale czy to mi pomoże Proszę pomóżcie.
  • +
  • -
  • 0

#4 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 23.05.2010 09:56

Możesz zrobić reinstall... :)
  • +
  • -
  • 0

#5 Harsay

    Harsayus pospolitus

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:274
  • Imię:Michał
  • Lokalizacja:Bydgoszcz
Offline

Napisano 23.05.2010 15:34

Bardzo dziwne xD bo akurat cs nie może zautoryzować że to konto z którego go włączasz należy do niego.

na razie radzę wylogować się ze steama, zrobić res kompa.
Jak to nie pomoże wyloguj -> odinstaluj CSA -> odinstaluj STEAMA -> res kompa -> i zainstaluj wszystko od początku,
Jak to nie pomoże pisz do supportu steama może tam tobie pomogą.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych