Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z sxe.


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 spyrek

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 07.09.2008 07:41

Witam. Mam problem z sxe, kiedy włączę sxe to w menu start -> wszystkie programy nie mogę nic kliknąć i muszę zrestartować kompa, aby wróciło do normy. Pomóżcie fast plx.
  • +
  • -
  • 0

#2 mati2626

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 07.09.2008 09:23

chce graci w cs i gdy wlanczam serwer wyhodiz mi do gry podszebujesz czegosi
  • +
  • -
  • 0

#3 eXine

    Zaawansowany

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:127
  • Lokalizacja:Wrocław
Offline

Napisano 07.09.2008 09:30

http://www.speedysha.../672983596.html

Sprobujcie tego. Wrzuccie do folderu glownego cs


PS:
Wiem o linku w tytule, w końcu ja to wrzucalem xP
  • +
  • -
  • 0

#4 spyrek

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 07.09.2008 11:29

Co to niby jest ???? W tym nic nie ma. Tylko na pewno jakiś mały ukryty virus nic więcej. Żal mi takich ludzi >.<
  • +
  • -
  • 0

#5 eXine

    Zaawansowany

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:127
  • Lokalizacja:Wrocław
Offline

Napisano 10.09.2008 20:00

Jakto nic? Przeciez tam jest hl.exe... Wrzuc to do folderu glownego csa. Zadnego wirusa tam nie ma... Zobacz na virusscan.jotti.org jak nie wierzysz...
  • +
  • -
  • 0

#6 spyrek

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:29
Offline

Napisano 14.09.2008 11:23

To mi napisz co to daje ... Bo w folderze cstrike jest tylko plik .wad więc ja myślę, że to nic potrzebnego.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych