Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Pewien problemik...


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Matrix2225

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:50
  • Lokalizacja:Nie Podam
Offline

Napisano 13.05.2010 12:22

Siema mam pewien problem. Za pomoc dam + ! . To tak:
Mam swój serwer Diablo Mod , wcześniej mogli na serwer wchodzic wszyscy ( S i NS ) (max lvl na serwie 100 był) , ale gdy kolega zrobił mi max lvl 1001 itp. to na serwer mogą wchodzic ONLY STEAM, a mojemu (innemu ;P) koledze (który ma NS) gdy próbuje włączyc serwer wyskakuje jakiś "błąd" w którym pisze o jakiś protocol (47) (48) coś w tym stylu. No mianowicie chodzi o protocol. Gdy sciągneliśmy mu nowego cs , nowe patche i protocol to po włączeniu gry , po paru sekundach wyłącza się gra. Proszę mi powiedzciec jak zrobic aby na serwer nie potrzebne były protocoly.
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 13.05.2010 12:50

Wgraj dproto
  • +
  • -
  • 0

#3 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 13.05.2010 13:00

Instalacja i konfiguracja dproto [0.4.8] (Non Steam + Steam) - Nieoficjalny polski support AMX Mod X

a jak nie pomoże to daj konkretne info jaki to błąd
  • +
  • -
  • 1




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych