Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

MapChooser4 nie chodzi - nie ma vota


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Qmi

    Wszechpomocny

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:373
  • GG:
Offline

Napisano 30.04.2010 19:13

Tak jak w temacie rtv chodzi ale vot już nie :/ Nie wiem co tu więcej napisać. Czekam na pomoc.

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 30.04.2010 22:59

a posutawiałeś wszystkie cvary?
  • +
  • -
  • 0

#3 Qmi

    Wszechpomocny

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:373
  • GG:
Offline

Napisano 01.05.2010 08:48

tak

01 maj 2010 - 18:58:
Raz mi chodzi raz nie, i jak jest vot to są 2 voty Wydaje mi się że pierwszy vot jest normalny a ten 2 to z tych small_maps bo było wtedy mniej niż 10 graczy na serwie.

#4 .minD

    Wszechobecny

  • Użytkownik

Reputacja: 58
Pomocny

  • Postów:451
  • Lokalizacja:Łódź
Offline

Napisano 02.05.2010 10:35

a może gryzie się z deags map manager? :P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych