Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Status steam.


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Screeaam...

    ; ooo

  • Zbanowany

Reputacja: 154
Profesjonalista

  • Postów:1012
  • Lokalizacja:Sosnowiec
Offline

Napisano 18.04.2010 12:13

Witam, mam PHPBB2 By Przemo... Forum na xaa.pl.. Zrobiłem tam Steam Profile z tego poradnika phpBB2 by Przemo :: View topic - Status Steam w widoku tematu / profilu . Lecz wyświetla mi się coś takiego:

Dołączona grafika

Steam w profilu wpisywałem tak: STEAM_0.0:00000000 oraz tak: 0:0:00000000 Lecz nadal to się wyświetla. Zrobiłem wszystko jak w instrukcji, reinstalowałem, nie pomogło. Kumpel ma xaa.pl i jemu normalnie chodzi. ; /

#2 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 18.04.2010 12:56

To raczej pytanie do supportu przema no nie ?
phpBB2 by Przemo :: View topic - Status Steam w widoku tematu / profilu
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#3 MASS

    Wszechpomocny

  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:326
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Świdnica
Offline

Napisano 18.04.2010 21:31

Możliwe, że twoja wersja PHP nie spełnia wymagań mod'a miałem to samo kiedyś.

#4 Screeaam...

    ; ooo

  • Autor tematu
  • Zbanowany

Reputacja: 154
Profesjonalista

  • Postów:1012
  • Lokalizacja:Sosnowiec
Offline

Napisano 18.04.2010 21:51

Mam:

PHP Version 5.2.11

To raczej spełnia.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych