Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Obraz 3D


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 10.04.2010 20:59

Witam, mam pewien problem z obrazem 3D, czytałem wiele po forach ludzi mówili że to przez to że brakuje mi pliku, więc go pobrałem ale dalej nie działało, potem przeczytałem że to przez ATI (readeon) i o to moje pytanie
Czy macie inne sugestie ^^?
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 11.04.2010 13:30

Jaki plik pobrałeś ? Wrzuciłeś go do folderu tam gdzie jest hammer.exe ?
  • +
  • -
  • 0

#3 ...

    Wszechmogący

  • Zbanowany

Reputacja: 166
Profesjonalista

  • Postów:612
  • Lokalizacja:Jasło
Offline

Napisano 11.04.2010 19:35

Board Counter-Strike.PL :: Zobacz temat - [TUTORIAL] VHE a karta ATI

#4 Kusek

    z Wikipedii

  • Autor tematu
  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 12.04.2010 20:58

dzięki kyku jutro sprawdzę, bo muszę od nowa konfigurować, proszę nie zamykać tematu, bo będę pisał tutaj ;)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych