Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ultimate Sounds


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 E3G

    Zaawansowany

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:118
  • GG:
Offline

Napisano 10.04.2010 20:19

Witam!

Mam plugin f_ultimate_sounds.amxx czyli HeadShot kobiety dochodzącej.

Nie wiem czemu mimo iż usunąłem plugin starych Ultimate Sounds Nadal mi się Gryzą i serwer pusza mi je naraz.

Proszę O pomoc.
  • +
  • -
  • 0

#2 dad

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:56
Offline

Napisano 10.04.2010 20:33

Być może masz włączone w statsx. Sprawdź w amxmodmenu
  • +
  • -
  • 1

#3 .minD

    Wszechobecny

  • Użytkownik

Reputacja: 58
Pomocny

  • Postów:451
  • Lokalizacja:Łódź
Offline

Napisano 10.04.2010 22:01

@up

nie rozumiem


usuń plugin z katalogu plugins i dźwięki dołączone do tego pluginu :P wtedy nadal mogą Ci się gryść więc usuń z kompa wszystkie te dźwięki i pobierz od nowa z serwera
  • +
  • -
  • 0

#4 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 11.04.2010 00:38

Nie musisz nic kasować z dysku wejdz sobie do amxmodmenu i w Statystykach wyłącz dzwięki od HS , Monsterkill itp
zmień mapke i zobacz czy będzie działać ;}

#5 E3G

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 6
Nowy

  • Postów:118
  • GG:
Offline

Napisano 11.04.2010 14:23

Tak jak kolega dad napisał wystarczyło tylko wyłączyć statx w amxmodemenu


@ Edit: Jeśli wyłącze statx ranking też nie działa proszę wciąż o pomoc.

11 kwiecień 2010 - 14:23:
Odświeżam

Użytkownik E3G edytował ten post 11.04.2010 14:08

  • +
  • -
  • 0

#6 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 11.04.2010 15:31

Nie wyłączaj statx.
Wejdź w amxmodmenu ---> 9 ---> 5 i tam poustawiaj
  • +
  • -
  • 1

#7 E3G

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 6
Nowy

  • Postów:118
  • GG:
Offline

Napisano 11.04.2010 17:11

Dzięki Wielkie standardowo Reput i podziękowania :*
  • +
  • -
  • 0

#8 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7174
  • Lokalizacja:AMXX.PL
Offline

Napisano 12.04.2010 07:57

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Wyjaśnione

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych