Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zombie Plague Mod: Jak wyłączyć mgłę?



  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 SkaN

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Lokalizacja:Polska
Offline

Napisano 02.04.2010 16:12

Witam wszystkich!
Powiedziałby mi ktoś jak się usuwa mgłę z tego Zombie Plague Mod'a?
W zombieplague.ini nie mam włączonej mły a i tak jest mgła w grze przez co są lagi na moim serwerze bardzo proszę o pomoc.
Z góry dziękuję.
  • +
  • -
  • 0

#2 c1rca

    Wszechwidzący

  • Użytkownik

Reputacja: 13
Początkujący

  • Postów:227
  • GG:
  • Steam:steam
  • Lokalizacja:Częstochowa
Offline

Napisano 02.04.2010 18:33

W sma masz linijkę taką jak

#DEFINE FOG

zrób tak

//#DEFINE FOG

Zapisz i skompiluj ponownie..

Użytkownik c1rca edytował ten post 02.04.2010 18:34

  • +
  • -
  • 0

#3 Death_Player

    Wszechpomocny

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:325
  • Lokalizacja:Warszawa
Offline

Napisano 05.04.2010 14:46

Skan zapewne nie używasz poprawnej wersji Zombie Plague, wgraj sobie ZP 4.3 tam masz bardzo prosty dostęp do wszystkiego przez pliki cfg i ini jak wgrasz to w zombieplague.ini powinno być a jeżeli na pewno wiesz że plugin czyta ci z tamtąd configi upewnij się czy masz linijkę

FOG = 0
tak ustawioną.
  • +
  • -
  • 0

#4 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 22.05.2014 19:24

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy

do

ModyZombieProblemy
  • +
  • -
  • 0

b_560_95_1.png






Również z jednym lub większą ilością słów kluczowych:

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych