Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Steam


  • Zamknięty Temat jest zamknięty
9 odpowiedzi w tym temacie

#1 false

    Wszechmogący

  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 01.04.2010 10:01

Cs podczas gry sie zacina :/ mam ping 30-40 co robic? Karta graficzna : ok
  • +
  • -
  • 0

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 01.04.2010 17:40

Laptop? Jeżeli tak to mój kolega też tak ma co parę godzin i musi kompa wyłączać na kilka minut...
Od dawna tak masz? Czy nagle to się stało?
  • +
  • -
  • 0

#3 false

    Wszechmogący

  • Autor tematu
  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 01.04.2010 19:55

Laptop? Jeżeli tak to mój kolega też tak ma co parę godzin i musi kompa wyłączać na kilka minut...
Od dawna tak masz? Czy nagle to się stało?


Znaczy. Przed formatem było ok. Od teraz kiedy zmieniłem na 32-bity bo zauwazylem ze mam na 16 tak sie dzieje.
  • +
  • -
  • 0

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 01.04.2010 20:11

Zawiesza się tylko CS czy cały komp ? Bo to zasadnicza różnica.
  • +
  • -
  • 1

Dołączona grafika
IP: ts3.cserwerek.pl


#5 false

    Wszechmogący

  • Autor tematu
  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 01.04.2010 21:02

Zawiesza się tylko CS czy cały komp ? Bo to zasadnicza różnica.



nieraz to i to :-[
  • +
  • -
  • 0

#6 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 01.04.2010 23:33

Stary komp? Coś ściągałeś? Może wirus przeskanuj kompa... Na pcformat(tam ci pomogą)
Zrobisz logi pokażesz sprawdzą i powiedzą czy coś masz... ;)
  • +
  • -
  • 1

#7 false

    Wszechmogący

  • Autor tematu
  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 02.04.2010 14:42

Stary komp? Coś ściągałeś? Może wirus przeskanuj kompa... Na pcformat(tam ci pomogą)
Zrobisz logi pokażesz sprawdzą i powiedzą czy coś masz... ;)


Komp młodziutki. Nic nie sciągałem. Nie mam wirusów. Teraz przełączyłem na 16-bit i spoko nawet dziala. Moze to juz wina internetu bo zauwazylem ze ostatnio ping skacze ale dzięki wszystkim za pomoc :]
  • +
  • -
  • 0

#8 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 02.04.2010 15:11

A sterowniki są zainstalowane do karty? Bo internet nie laguje kompa tylko grę... :)
  • +
  • -
  • 0

#9 false

    Wszechmogący

  • Autor tematu
  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 03.04.2010 10:44

A sterowniki są zainstalowane do karty? Bo internet nie laguje kompa tylko grę... :)


Komp już nie laguje. Bo pewnie laguje nieraz przez to zze mam 20 stron w przegladarce otworzone ^^
  • +
  • -
  • 0

#10 Dr. House

    Pomocny

  • Zbanowany

Reputacja: 3
Nowy

  • Postów:43
  • Lokalizacja:Gliwice
Offline

Napisano 11.04.2010 15:30

Mało pamięci...... O:) ?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych