Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

diablomod


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Mycha

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:37
  • Lokalizacja:Dobron
Offline

Napisano 31.03.2010 12:16

instalacji

zrobilem wszytsko 5 razy ciagle to samo mi wyskakuje wchodze na server i on sie zaweiesza pomozecie mi :( dam pomogl

z gory thx
  • +
  • -
  • 0

#2 KoRnY

    Wszechwidzący

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:281
  • Lokalizacja:Władysławowo
Offline

Napisano 31.03.2010 12:18

TUTAJ
  • +
  • -
  • 0
Zapraszam na myArena.pl

Dołączona grafika

#3 Emixx.

    Profesjonalista

  • Użytkownik

Reputacja: 54
Pomocny

  • Postów:209
  • Steam:steam
  • Imię:Wojtek
  • Lokalizacja:Przytkowice
Offline

Napisano 31.03.2010 17:22

Może masz na zabijaka.pl?
Jeśli tak to wgrywasz amx'a z strony oficjalnej.
Mi to pomogło.
A co do zawieszania jeszcze mógłbyś może pokazać logi ?

Może cvary/jakieś inne pluginy moga hamować działanie prawidłowe servera :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych