Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Odwrotna ilosc graczy


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 Gutaj

    I Can Fly

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:667
  • GG:
  • Steam:steam
  • Imię:Patrick
  • Lokalizacja:Warszawa
Offline

Napisano 28.03.2010 19:36

Witam nie wiem co się stało ale na serwerze pokazuje mi odwrotną ilość graczy o to screen


http://iv.pl/images/...01251769113.png
  • +
  • -
  • 0

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 30.03.2010 22:29

wyłącz amxxa i zobacz czy bedzie t osamo , jezeli tak to wina servera i zrob reinstall....
  • +
  • -
  • 0

#3 Vertricus

    Godlike

  • Przyjaciel

Reputacja: 426
Wszechobecny

  • Postów:1549
  • Lokalizacja:.
Offline

Napisano 30.03.2010 23:20

Albo zapodaj plugins.ini
  • +
  • -
  • 0

#4 Miczu

    Godlike

  • Przyjaciel

Reputacja: 646
Wszechmogący

  • Postów:2862
Offline

Napisano 30.03.2010 23:22

Widzialem gdzies cos podobnego na jakims serwerze... ale nie wiem co jest winne :mellow:
  • +
  • -
  • 0

#5 Knopers

    Nie patrz tak na mnie !

  • Przyjaciel

Reputacja: 587
Wszechwiedzący

  • Postów:2013
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Cz-wa
Offline

Napisano 30.03.2010 23:36

Ja miałem też coś takiego ale u mnie to był jakiś błąd CS'a , wyłączyłem CS i zrobiłem reset Steama i było wszystko git . ale jeśli jest to wina serwera i każdy to widzi to współczuję :P
  • +
  • -
  • 0

#6 Gutaj

    I Can Fly

  • Autor tematu
  • Power User

Reputacja: 157
Profesjonalista

  • Postów:667
  • GG:
  • Steam:steam
  • Imię:Patrick
  • Lokalizacja:Warszawa
Offline

Napisano 01.04.2010 10:47

no tak tylko to taka dziwna sprawa ze mam to na wszystkich 4 serwerach posiadam dedyka na linuxie serwery ns+steam.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych