Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

DiabloMod 5.9l


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 bluSkay

    Nowy

  • Pijawka

Reputacja: 2
Nowy

  • Postów:2
  • Lokalizacja:Kraków
Offline

Napisano 26.03.2010 15:56

Witam mam taki drobny problem mianowicie robię serwer DiabloMod i wgrałem DiabloModa 5.9l i nie mogę sobie poradzić ze sql wpisuję coś takiego:

diablo_sql_host "aesir.xaa.pl"
diablo_sql_user "aesir_baza"
diablo_sql_pass "hasło321"
diablo_sql_database "aesir_pl"
diablo_sql_table "aesir_diablo"

Nie wiem co jest źle ale za pomoc będę wdzięczny.
  • +
  • -
  • 0
Dołączona grafika

#2 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 28.03.2010 12:32

Pokaz logi
plik plugins.ini
modules

Użytkownik Szyfrant edytował ten post 28.03.2010 12:32

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych