Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

PLAY


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 c#uDy.

    Początkujący

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:19
  • GG:
  • Lokalizacja:Gdynia
Offline

Napisano 23.03.2010 08:22

mam bezprzewodowege pleja , jakie rejty poustawiac zeby dalo sie grac na pingu mniejszym 100?
  • +
  • -
  • 0

#2 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 23.03.2010 12:39

rate 25000
cl_cmdrate 100
cl_updaterate 100
cl_cmdbackup 2
ex_interp 0.01
Optymalne, ligowe - u mnie 11-45ms
  • +
  • -
  • 0

#3 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 23.03.2010 21:43

Wątpie że będziesz miał ping poniżej 100
  • +
  • -
  • 0

#4 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 23.03.2010 22:13

Oj ja też wątpie sam mialem Play to nie jest internet do gry :D
  • +
  • -
  • 0

#5 m4ciekpl

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:36
  • Lokalizacja:Ruda śląska
Offline

Napisano 24.03.2010 20:55

Beeczka.., ja z ANTENĄ za oknem miałem ping 100~~130 ZWYKŁA ANTENA 9dBi UMTS Do np. Huawei E160 i smiga! Ja tak gralem , przenosze sie do operatora radiowego, PS: dzięki za rate.. tez sobie ustawie :P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych