Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Server sie crashuje ;<


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 false

    Wszechmogący

  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 21.03.2010 14:28

Serwer sie crashuje. Diablo 5.9l i amxx 1.81

Logi :


L 03/21/2010 - 14:07:56: Info (map "de_train") (file "addons/amxmodx/logs/error_20100321.log")
L 03/21/2010 - 14:07:56: [AMXX] Plugin file open error (plugin "Diablo.amxx")
L 03/21/2010 - 14:09:30: Start of error session.
L 03/21/2010 - 14:09:30: Info (map "de_dust2") (file "addons/amxmodx/logs/error_20100321.log")
L 03/21/2010 - 14:09:30: [AMXX] Plugin file open error (plugin "Diablo.amxx")

Pomoze ktos?
  • +
  • -
  • 0

#2 Miczu

    Godlike

  • Przyjaciel

Reputacja: 646
Wszechmogący

  • Postów:2862
Offline

Napisano 21.03.2010 16:21

ehh... nie ma takiego pliku w folderze plugins =_='
lub uszkodzony, w co watpie
  • +
  • -
  • 0

#3 false

    Wszechmogący

  • Autor tematu
  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 22.03.2010 21:43

ehh... nie ma takiego pliku w folderze plugins =_='
lub uszkodzony, w co watpie


Nie bylo modeli :> ale mam jeszcze jedno pyttanie poniewaz nie idzie mi klasa zalozylem baze i nie wiem czy mam jak mam wpisać do hosta :

czy www
czy localhost
czy ip jakies

@ UP . nie będę spamowal tematami

Użytkownik Ghoscik edytował ten post 22.03.2010 21:43

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych